PHP  
 PHP_7_0
downloads | QA | documentation | faq | getting help | mailing lists | reporting bugs | php.net sites | links | my php.net 
 

Skip Report for ext/dom/tests/node_textcontent.phpt

Script

<?php
require_once('skipif.inc');
if (
LIBXML_VERSION 20707) die ('skip requires libxml2-2.7.7 or higher');
?>

Reason

requires libxml2-2.7.7 or higher

 

Generated at Tue, 05 Sep 2017 00:48:44 +0000 (15 days ago)

Copyright © 2005-2017 The PHP Group
All rights reserved.