PHP  
 PHP_5_6
downloads | QA | documentation | faq | getting help | mailing lists | reporting bugs | php.net sites | links | my php.net 
 

Skip Report for ext/reflection/tests/ReflectionClass_setStaticPropertyValue_001.phpt

Script

<?php if (version_compare(zend_version(), '2.4.0''>=')) die('skip ZendEngine 2.3 or below needed'); ?>

Reason

ZendEngine 2.3 or below needed

 

Generated at Fri, 03 Jul 2015 14:19:58 +0000 (2 days ago)

Copyright © 2005-2015 The PHP Group
All rights reserved.