PHP  
 PHP_5_6
downloads | QA | documentation | faq | getting help | mailing lists | reporting bugs | php.net sites | links | my php.net 
 

Skip Report for Zend/tests/unset_cv07.phpt

Script

<?php if(PHP_VERSION_ID >= 50399){ die('skip not needed anymore without register_globals'); } ?>

Reason

not needed anymore without register_globals

 

Generated at Tue, 28 Oct 2014 09:43:43 +0000 (3 days ago)

Copyright © 2005-2014 The PHP Group
All rights reserved.