PHP  
 PHP_5_5
downloads | QA | documentation | faq | getting help | mailing lists | reporting bugs | php.net sites | links | my php.net 
 

Skip Report for ext/standard/tests/array/array_fill_object.phpt

Script

<?php if (version_compare(zend_version(), '2.4.0''>=')) die('skip ZendEngine 2.3 or below needed'); ?>

Reason

ZendEngine 2.3 or below needed

 

Generated at Sat, 12 Apr 2014 09:02:23 +0000 (7 days ago)

Copyright © 2005-2014 The PHP Group
All rights reserved.