PHP  
 PHP_5_4
downloads | QA | documentation | faq | getting help | mailing lists | reporting bugs | php.net sites | links | my php.net 
 

Skip Report for ext/phar/tests/readfile_edgecasesU.phpt

Script

<?php if (!extension_loaded("phar")) die("skip");?>
<?php 
if (version_compare(PHP_VERSION"6.0""<")) die("skip requires php 6.0 or newer"); ?>

Reason

requires php 6.0 or newer

 

Generated at Fri, 25 Jul 2014 16:54:36 +0000 (2 days ago)

Copyright © 2005-2014 The PHP Group
All rights reserved.