PHP  
 PHP_5_3
downloads | QA | documentation | faq | getting help | mailing lists | reporting bugs | php.net sites | links | my php.net 
 

Skip Report for ext/phar/tests/fopen5.2.phpt

Script

<?php if (!extension_loaded("phar")) die("skip");?>
<?php 
if (substr(phpversion(), 03) != '5.2') die("skip PHP 5.2 required for this test");?>

Reason

PHP 5.2 required for this test

 

Generated at Fri, 18 Apr 2014 07:01:42 +0000 (6 days ago)

Copyright © 2005-2014 The PHP Group
All rights reserved.